<!DOCTYPE html>
<!-- zp30template 3.0.0 -->
<html lang="es-es" dir="ltr">
<head>
	  <base href="http://www.zp30.com.py/main/noticias-principal/noticias-nacionales/15218-20-fallecidos-segun-reporte-policial.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="20 Fallecidos según Reporte Policial" />
  <meta name="fb:app_id" content="1414726658783740" />
  <meta name="fb:admins" content="601026999" />
  <meta name="author" content="Hugo Peralta" />
  <meta name="description" content="Radio ZP30 La voz del chaco paraguayo. Radio local en colonia Filadelfia, Paraguay" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>20 Fallecidos según Reporte Policial</title>
  <link href="/main/templates/zp30template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/main/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/main/components/com_imageshow/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/main/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/main/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/main/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="/main/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" type="text/css" />
  <link rel="stylesheet" href="/main/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/main/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/main/templates/zp30template/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/main/templates/zp30template/css/colors/red.css" type="text/css" />
  <link rel="stylesheet" href="/main/templates/zp30template/css/styles/business.css" type="text/css" />
  <link rel="stylesheet" href="/main/media/mod_languages/css/template.css" type="text/css" />
  <style type="text/css">
	#jsn-page {
		min-width: 960px;
	}
	#jsn-pos-topbar,
	#jsn-header-inner,
	#jsn-body-inner,
	#jsn-content-bottom-inner,
	#jsn-footer-inner {
		width: 960px;
	}
  </style>
  
<script type='text/javascript' src='http://maps.google.com/maps/api/js?v=3.x&amp;language=es&amp;libraries=places&amp;sensor=false'></script>
<script src="/main/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/main/media/system/js/core.js" type="text/javascript"></script>
  <script src="/main/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/main/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/main/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/main/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/main/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/main/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/main/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/main/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
  <script src="/main/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
  <script src="/main/templates/zp30template/js/jsn_template.js" type="text/javascript"></script>
<script type='text/javascript' src='http://www.google.com/jsapi?key='></script>
<script type='text/javascript' src='http://www.google.com/uds/?file=earth&amp;v=1'></script>
<script type='text/javascript' src='/main/media/plugin_googlemap3/site/googleearthv3/googleearth.js'></script>
<script type='text/javascript' src='/main/media/plugin_googlemap3/site/googlemaps/googlemapsv3.js'></script>




  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}(function($){
				$('.dropdown-toggle').dropdown();
				})(jQuery);jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
				JSNTemplate.initTemplate({
					templatePrefix			: "zp30template_",
					templatePath			: "/main/templates/zp30template",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 0,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 0,
					responsiveLayout		: []
				});
			
  </script>

	<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Roboto:300' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Montez' rel='stylesheet' type='text/css'>
<link href='/main/media/plugin_googlemap3/site/googlemaps/googlemaps.css.php' rel='stylesheet' type='text/css' />

</head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25345015-1', 'auto');
  ga('send', 'pageview');

</script>

<body id="jsn-master" class="jsn-textstyle-business jsn-color-red jsn-direction-ltr jsn-desktop jsn-joomla-30  jsn-com-content jsn-view-article jsn-itemid-724">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=671068699607450&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner" class="row-fluid">
				<div id="jsn-logo" class="pull-left">
				<a href="/main/index.php" title=""><img src="/main/templates/zp30template/images/logo.png" alt="" id="jsn-logo-desktop" /></a>				</div>
				<div id="jsn-headerright-wrapper">
									<div id="jsn-headerright" class="pull-right">
						<div id="jsn-pos-top">
							<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><table style="width: 810px; height: 50px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;"><img src="/main/images/banners/slogan.png" alt="" width="509" height="48" /> </td>
<td style="text-align: center;">
<p><a href="/main/../main/modules/mod_rar_radio/tmpl/player/player.php?d=aHR0cDovLzE4NC4xNTQuNDMuMTA2OjgwMTkvc3RyZWFtLGh0dHA6Ly93d3cuenAzMC5jb20ucHkvbWFpbi8sL2ltYWdlcy9iYW5uZXJzL3JhZGlvMi5qcGcscHViLTY4MjQ0OTQ5NDI3MDQ2OTEsWlAzMCBSYWRpbyBPbmxpbmUsMjgwLDAsMyxodHRwOi8vbXlkb21haW4uY29tL3RpdGxlL2N1cnJlbnRTb25nLnR4dCxSQURJTyBvZmYsTm8gdGl0bGVzLExpc3RlbmluZyBub3c6LDAsMA,," target="popup" onclick="window.open(this.href, this.target, 'width=290,height=320');return false;"><img src="/main/images/banners/webradio.png" alt="Web Radio" width="50" height="50" /></a></p>
</td>
<td style="text-align: center;"><a href="http://cp3.shoutcheap.com:2199/tunein/iwtipqeu-stream.asx" target="_blank"><img style="margin: 5px;" src="/main/images/banners/windowsmedia.png" alt="Windows Media Player" width="50" height="50" /></a></td>
<td style="text-align: center;">
<p><a href="http://cp3.shoutcheap.com:2199/tunein/iwtipqeu-stream.pls"><img src="/main/images/banners/winamp.png" alt="iTunes, Winamp" width="50" height="50" /></a></p>
</td>
<td style="text-align: center;">
<p><a href="http://cp3.shoutcheap.com:2199/tunein/iwtipqeu-stream.ram"><img style="margin: 5px;" src="/main/images/banners/realplayer.png" alt="Real Player" width="50" height="50" /></a></p>
</td>
<td style="text-align: center;">
<p><a href="http://cp3.shoutcheap.com:2199/tunein/iwtipqeu-stream.qtl"><img style="margin: 5px;" src="/main/images/banners/quicktime.png" alt="QuickTime" width="50" height="50" /></a></p>
</td>
</tr>
</tbody>
</table><div class="clearbreak"></div></div></div></div>
						</div>
					</div>
					<div class="clearbreak"></div>
									<div id="jsn-menu">
						<div id="jsn-menu-inner-1">
							<div id="jsn-menu-inner">
													<div id="jsn-pos-mainmenu">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<ul class="menu-mainmenu">
<li  class="parent first"><a  href="/main/" >
	<span>
		RADIO ZP30	</span>
</a><ul><li  class="first"><a  href="/main/inicio/quienes-somos.html" >
	<span>
		¿Quienes somos?	</span>
</a></li><li >	<a  href="http://www.zp30.com.py/main/programacion/list/17.html?programacionzp30___dia=Lunes" >
		<span>
		Programación		</span>
	</a>
	</li><li  class="last"><a  href="/main/inicio/eventos.html" >
	<span>
		Fotos	</span>
</a></li></ul></li><li  class="active parent"><a  href="/main/noticias-principal.html" >
	<span>
		Noticias	</span>
</a><ul><li  class="first"><a  href="/main/noticias-principal/noticias-locales.html" >
	<span>
		Noticias locales	</span>
</a></li><li  class="current active"><a class="current" href="/main/noticias-principal/noticias-nacionales.html" >
	<span>
		Noticias de Paraguay	</span>
</a></li><li  class="last"><a  href="/main/noticias-principal/noticias-de-iglesias.html" >
	<span>
		Noticias de iglesias	</span>
</a></li></ul></li><li  class="parent"><a  href="/main/acompanamiento2.html" >
	<span>
		Acompañamiento	</span>
</a><ul><li  class="first"><a  href="/main/acompanamiento2/equipo-de-trabajo.html" >
	<span>
		Equipo de trabajo	</span>
</a></li><li ><a  href="/main/acompanamiento2/consejeria.html" >
	<span>
		Consejería	</span>
</a></li><li  class="last"><a  href="/main/acompanamiento2/devocionales.html" >
	<span>
		Devocionales	</span>
</a></li></ul></li><li  class="parent">	<a  href="/main/tienda-2/list/20.html" >
		<span>
		Tienda		</span>
	</a>
	<ul><li  class="first"><a  href="/main/tienda-2/musica.html" >
	<span>
		Música	</span>
</a></li><li ><a  href="/main/tienda-2/peliculas.html" >
	<span>
		Películas	</span>
</a></li><li ><a  href="/main/tienda-2/libros.html" >
	<span>
		Libros	</span>
</a></li><li  class="last"><a  href="/main/tienda-2/puntos-de-venta.html" >
	<span>
		Lugares de venta	</span>
</a></li></ul></li><li ><a  href="/main/podcast.html" >
	<span>
		Podcast	</span>
</a></li><li ><a  href="/main/contacto-2.html" >
	<span>
		Contactos	</span>
</a></li><li  class="last"><a  href="/main/login.html" >
	<span>
		.	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
							</div>
														<div id="jsn-pos-toolbar">
									<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="mod-languages">

	<ul class="lang-inline">
						<li class="" dir="ltr">
			<a href="/main/de/nachrichten/nachrichten-aus-paraguay.html">
							<img src="/main/media/mod_languages/images/de.gif" alt="Deutsch (DE)" title="Deutsch (DE)" />						</a>
			</li>
								<li class="lang-active" dir="ltr">
			<a href="http://www.zp30.com.py/main/noticias-principal/noticias-nacionales/15218-20-fallecidos-segun-reporte-policial.html">
							<img src="/main/media/mod_languages/images/es.gif" alt="Spanish (ES)" title="Spanish (ES)" />						</a>
			</li>
				</ul>

</div>
<div class="clearbreak"></div></div></div></div>
								</div>
														<div class="clearbreak"></div>
							</div>
						</div>
					</div>
								</div>
		</div></div>
		<div id="jsn-body">
			<div id="jsn-body-inner">
										
				<div id="jsn-content" class="jsn-hasright ">
					<div id="jsn-content_inner" class="row-fluid">
									<div id="jsn-maincontent" class="span9 order1  row-fluid"><div id="jsn-maincontent_inner">
							<div id="jsn-centercol">
								<div id="jsn-centercol_inner">
																		<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
										<div id="jsn-mainbody-content-inner1"><div id="jsn-mainbody-content-inner2"><div id="jsn-mainbody-content-inner3"><div id="jsn-mainbody-content-inner4"><div id="jsn-mainbody-content-inner" class="row-fluid">
																					<div id="jsn-mainbody-content-inner" class="span12 order1 ">
																								<div id="jsn-mainbody">
													<div id="system-message-container">
	</div>

													<div class="item-page">
	
		<div class="page-header">
		<h2>
															<a href="/main/noticias-principal/noticias-nacionales/15218-20-fallecidos-segun-reporte-policial.html"> 20 Fallecidos según Reporte Policial</a>
									</h2>
			
												Escrito por Hugo Peralta				
					</div>
		<div class="jsn-article-toolbar">
			<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term">Detalles</dt>

						
			
																<dd class="create">
						<span class="icon-calendar"></span> Createdo: 13 Marzo 2017					</dd>
				
										</dl>
		</div>
							<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <i class="icon-cog"></i> <span class="caret"></span> </a>
								<ul class="dropdown-menu actions">
											<li class="print-icon"> <a href="/main/noticias-principal/noticias-nacionales/15218-20-fallecidos-segun-reporte-policial.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/main/component/mailto/?tmpl=component&amp;template=zp30template&amp;link=64597c4f7a973897c01154f26e22ca955c093e56" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a> </li>
														</ul>
			</div>
					<div class="clearfix"></div>
	</div>
		
								<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/main/images/PoliciaNacional.png" alt="" width="448" height="350" /></p>
<p style="text-align: justify;">El reporte Policial a nivel país en lo que fue este ultimo fin de semana&nbsp;<span style="font-size: 14px; line-height: 21px;">arrojó en total 20 fallecidos en diferentes circunstancias así informó para nuestra emisora la jefa de Relaciones Pública la Comisario Elisa Ledesma detallando que 6 fueron en accidentes de tránsito, 3 suicidios, 5 casos de ahogamientos, 4 homicidios, 1 por causa de electrocución y 1 causa aún por determinar.</span></p>
<p style="text-align: justify;"><span style="font-size: 14px; line-height: 21px;">En cuanto al operativo control fueron recuperados 2 vehiculos, 25 vehiculos incautados, 3 motocicletas recuperadas y 60 motocicletas incautadas.</span></p>
<p style="text-align: justify;"><span style="font-size: 14px; line-height: 21px;">Agregando a esto se suma 46 detenidos y 104 personas aprehendidos, y los fallecidos por departamentos en Metropolitana 3, Central 2, Cordillera 3, Amambay 1, San Pedro 3, Alto Paraná 1, Itapúa 2, canindeyú 2, Paraguari 1 y Boquerón 2 totalizando 20 de los que perdieron la vida en diferentes circunstacias ya mencionadas.</span></p>
<p style="text-align: justify;"><span style="font-size: 14px; line-height: 21px;"><object type="application/x-shockwave-flash" data="http://www.zp30.com.py/main/plugins/content/josdewplayer/dewplayer.swf" width="200" height="20" id="dewplayer" name="dewplayer">  <param name="wmode" value="transparent" /><param name="movie" value="http://www.zp30.com.py/main/plugins/content/josdewplayer/dewplayer.swf" /><param name="flashvars" value="mp3=http://www.zp30.com.py/main/audio/E_Ledesma.mp3&amp;autostart=0&amp;autoreplay=0&amp;showtime=1" /></object></span></p> <div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1414726658783740';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.zp30.com.py/main/noticias-principal/noticias-nacionales/15218-20-fallecidos-segun-reporte-policial.html' data-num-posts='6' data-width='700' ></div>
	
							
					 </div>

												</div>
																							</div>
																					</div></div></div></div></div>
									</div>
											</div>
							</div>
							<div class="clearbreak"></div>
							
						</div></div>
									<div id="jsn-rightsidecontent" class="span3 order2 ">
							<div id="jsn-rightsidecontent_inner">
								<div id="jsn-pos-right">
									<div class="lightbox-1 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><form action="/main/noticias-principal/noticias-nacionales.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="10" value="..."  onblur="if (this.value=='') this.value='...';" onfocus="if (this.value=='...') this.value='';" /><input type="submit" value="Buscar" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="724" />
	</div>
</form>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Reporte de lluvias</span></h3><div class="jsn-modulecontent"><p><strong>Ultimo día: 13-03-2017</strong></p><marquee height=100 class="html-marquee" direction="up" behavior="scroll" scrollamount="1"><p><strong>Neuland</strong></p><table border="1" bordercolor="#FFFFFF" style="background-color: #e9f3f6; width: 100%;" cellpadding="3" cellspacing="0"><tbody><tr><td>Altenau</td><td style="text-align: right;">65mm</td></tr><tr><td>Waldrode</td><td style="text-align: right;">28mm</td></tr><tr><td>Gronau-Ost</td><td style="text-align: right;">42mm</td></tr><tr><td>Gronau-West</td><td style="text-align: right;">42mm</td></tr><tr><td>Heimstätte</td><td style="text-align: right;">20mm</td></tr><tr><td>Neuendorf</td><td style="text-align: right;">24mm</td></tr><tr><td>Alt - Chortiza</td><td style="text-align: right;">20mm</td></tr><tr><td>Gnadental</td><td style="text-align: right;">28mm</td></tr><tr><td>Schönhorst</td><td style="text-align: right;">17mm</td></tr><tr><td>Neuhorst</td><td style="text-align: right;">35mm</td></tr><tr><td>Friedensheim</td><td style="text-align: right;">28mm</td></tr><tr><td>Tiege</td><td style="text-align: right;">32mm</td></tr><tr><td>Randau</td><td style="text-align: right;">28mm</td></tr><tr><td>Grossweide</td><td style="text-align: right;">33mm</td></tr><tr><td>Rosental</td><td style="text-align: right;">7-10mm</td></tr><tr><td>Neu-Halbstadt</td><td style="text-align: right;">20-26mm</td></tr><tr><td>Neu-Chortiz</td><td style="text-align: right;">25-29mm</td></tr><tr><td>Lichtenau</td><td style="text-align: right;">22mm</td></tr><tr><td>Sandhorst</td><td style="text-align: right;">55mm</td></tr><tr><td>Schöntal</td><td style="text-align: right;">5mm</td></tr><tr><td>Neu-Westland</td><td style="text-align: right;">29mm</td></tr><tr><td>Einlage</td><td style="text-align: right;">25mm</td></tr></tbody></table><p><strong>Fernheim</strong></p><table border="1" bordercolor="#FFFFFF" style="background-color: #e9f3f6; width: 100%;" cellpadding="3" cellspacing="0"><tbody><tr><td>Valencia</td><td style="text-align: right;">30mm</td></tr><tr><td>Blumental</td><td style="text-align: right;">28mm</td></tr><tr><td>Molino</td><td style="text-align: right;">33mm</td></tr></tbody></table><p><strong>Südmenno</strong></p><table border="1" bordercolor="#FFFFFF" style="background-color: #e9f3f6; width: 100%;" cellpadding="3" cellspacing="0"><tbody><tr><td>Hochstadt</td><td style="text-align: right;">20mm</td></tr><tr><td>Campo Nueve</td><td style="text-align: right;">46mm</td></tr><tr><td>Blumenfeld</td><td style="text-align: right;">52mm</td></tr><tr><td>Waldesruh</td><td style="text-align: right;">25mm</td></tr><tr><td>Schönweide</td><td style="text-align: right;">37mm</td></tr><tr><td>Blumenort</td><td style="text-align: right;">17mm</td></tr><tr><td>Lolita</td><td style="text-align: right;">20-28mm</td></tr><tr><td>Reinhof</td><td style="text-align: right;">40mm</td></tr><tr><td>Gnadental</td><td style="text-align: right;">34mm</td></tr><tr><td>Lichtenau</td><td style="text-align: right;">25mm</td></tr><tr><td>Grünwald</td><td style="text-align: right;">19mm</td></tr><tr><td>San José</td><td style="text-align: right;">24-34mm</td></tr><tr><td>Schönau</td><td style="text-align: right;">39-63mm</td></tr><tr><td>Campo Seco</td><td style="text-align: right;">10mm</td></tr><tr><td>Winkler</td><td style="text-align: right;">15mm</td></tr><tr><td>Blumental</td><td style="text-align: right;">16mm</td></tr><tr><td>Rio Verde</td><td style="text-align: right;">13mm</td></tr><tr><td>Kleinhof</td><td style="text-align: right;">35mm</td></tr><tr><td>Altona</td><td style="text-align: right;">20mm</td></tr><tr><td>Neuheim</td><td style="text-align: right;">7-25mm</td></tr><tr><td>Steinfeld</td><td style="text-align: right;">10-20mm</td></tr></tbody></table><p><strong>Nordmenno</strong></p><table border="1" bordercolor="#FFFFFF" style="background-color: #e9f3f6; width: 100%;" cellpadding="3" cellspacing="0"><tbody><tr><td>Sucursal Las Palmas</td><td style="text-align: right;">7mm</td></tr><tr><td>Neumoelln</td><td style="text-align: right;">8mm</td></tr><tr><td>Wiesenfeld</td><td style="text-align: right;">26mm</td></tr><tr><td>Hoffnungsau</td><td style="text-align: right;">6mm</td></tr><tr><td>Bergtal</td><td style="text-align: right;">18mm</td></tr></tbody></table><p><strong>Indianer Siedlungen</strong></p><table border="1" bordercolor="#FFFFFF" style="background-color: #e9f3f6; width: 100%;" cellpadding="3" cellspacing="0"><tbody><tr><td>Campo Largo</td><td style="text-align: right;">28mm</td></tr></tbody></table><p><strong>Andere Chaco Ortschaften</strong></p><table border="1" bordercolor="#FFFFFF" style="background-color: #e9f3f6; width: 100%;" cellpadding="3" cellspacing="0"><tbody><tr><td>Est. Ursula</td><td style="text-align: right;">30mm</td></tr><tr><td>Est. Aguila</td><td style="text-align: right;">35mm</td></tr><tr><td>Est. Maria Isabel</td><td style="text-align: right;">10mm</td></tr><tr><td>Rancho El Tordillo</td><td style="text-align: right;">77mm</td></tr><tr><td>Est. El Coronillo</td><td style="text-align: right;">30mm</td></tr><tr><td>Ganadera El corralón</td><td style="text-align: right;">102mm</td></tr><tr><td>Cove Pirizal</td><td style="text-align: right;">22mm</td></tr><tr><td>Los Lazos, Zona Tte. Americo Pico</td><td style="text-align: right;">160mm</td></tr><tr><td>Est. Quebracho Alto</td><td style="text-align: right;">25mm</td></tr><tr><td>Est. Potsdam</td><td style="text-align: right;">28mm</td></tr><tr><td>Ganadera Alt Chaco Zentrum</td><td style="text-align: right;">5mm</td></tr><tr><td>Est. Loma Clavel</td><td style="text-align: right;">20mm</td></tr><tr><td>Est. Villa Pora</td><td style="text-align: right;">19mm</td></tr><tr><td>Distown Palo Santo</td><td style="text-align: right;">15mm</td></tr><tr><td>Est. Eleonora</td><td style="text-align: right;">16mm</td></tr><tr><td>Busarquis Linea 1</td><td style="text-align: right;">35mm</td></tr><tr><td>Est. Ben Unrau</td><td style="text-align: right;">26mm</td></tr><tr><td>Est. Nelida Elva</td><td style="text-align: right;">10mm</td></tr><tr><td>Est. Laguna Capitan 2</td><td style="text-align: right;">12mm</td></tr><tr><td>Agropil</td><td style="text-align: right;">90mm</td></tr><tr><td>Rancho Paja Aroma</td><td style="text-align: right;">110mm</td></tr><tr><td>Est. Cabeza de Vaca</td><td style="text-align: right;">52mm</td></tr><tr><td>Est. Platanillo</td><td style="text-align: right;">30mm</td></tr><tr><td>Est. Mburicá</td><td style="text-align: right;">14mm</td></tr><tr><td>Ganadera Alt Chaco - Retiro Coca </td><td style="text-align: right;">25mm</td></tr><tr><td>Est. Pozo Blanco</td><td style="text-align: right;">17mm</td></tr><tr><td>Est. Quitilipi</td><td style="text-align: right;">30mm</td></tr></tbody></table></marquee><p><a href="/main/lluvia-en-neuland.html"><strong>Ver datos anteriores</strong></a></p><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Devocionales</span></h3><div class="jsn-modulecontent">
<div  >
	<p><a href="/main/acompanamiento2/devocionales.html"><img style="display: block; margin-left: auto; margin-right: auto;" src="/main/images/banners/devocionales.jpg" alt="Devocionales" width="200" height="300" /></a></p></div><div class="clearbreak"></div></div></div></div>
								</div>
							</div>
						</div>
								</div>
				</div></div>
			</div>
			
							<div id="jsn-content-bottom">
					<div id="jsn-content-bottom-inner"><div id="jsn-content-bottom-inner1">
											<div id="jsn-usermodules3" class="jsn-modulescontainer jsn-modulescontainer3 row-fluid">
												<div id="jsn-pos-user5" class="span4 order1 ">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Visítenos</span></h3><div class="jsn-modulecontent">
<div  >
	
<!-- Plugin Google Maps version 3.1 by Mike Reumer --><!-- fail nicely if the browser has no Javascript -->
				<noscript><blockquote class='warning'><p><b>JavaScript debe ser habilitado para poder utilizar Mapas de Google.</b> <br/>Sin embargo, parece que JavaScript está deshabilitado o no soportado por su navegador. <br/>Para ver Google Maps, habilite JavaScript cambiando las opciones de su navegador y vuelva a intentarlo.</p></blockquote></noscript><div id='mapbody15218_axdl4_0' style="display: none; text-align:left"><div id="googlemap15218_axdl4_0" class="map" style="margin-right: auto; width:300px; height:200px;"></div></div>
<script type='text/javascript'>/*<![CDATA[*/
var mapconfig15218_axdl4_0 = {"debug":"0","visualrefresh":"0","show":"1","mapclass":"","loadmootools":"1","timeinterval":"500","googlewebsite":"maps.google.com","align":"left","width":"300px","height":"200px","effect":"none","deflatitude":"-22.351952","deflongitude":"-60.033811","centerlat":"","centerlon":"","address":"","latitudeid":"","latitudedesc":"1","latitudecoord":"0","latitudeform":"0","controltype":"UI","zoomtype":"3D-large","svcontrol":"1","returncontrol":"1","zoom":"14","corzoom":"0","minzoom":"0","maxzoom":"19","rotation":"1","zoomnew":"0","zoomwheel":"1","keyboard":"0","maptype":"Normal","showmaptype":"0","shownormalmaptype":"0","showsatellitemaptype":"0","showhybridmaptype":"0","showterrainmaptype":"0","showearthmaptype":"1","showscale":"0","overview":"0","dragging":"1","marker":"1","traffic":"0","transit":"0","bicycle":"0","panoramio":"0","pano_userid":"","pano_tag":"","weather":"0","weathercloud":"0","weatherinfo":"1","weathertempunit":"celsius","weatherwindunit":"km","dir":"0","dirtype":"D","formdirtype":"1","avoidhighways":"0","avoidtoll":"0","diroptimize":"0","diralternatives":"0","showdir":"1","animdir":"0","animspeed":"1","animautostart":"0","animunit":"kilometers","formspeed":"0","formaddress":"0","formdir":"0","autocompl":"both","txtdir":"Directions: ","txtgetdir":"Get Directions","txtfrom":"From here","txtto":"To here","txtdiraddr":"Address: ","txt_driving":"","txt_avhighways":"","txt_avtoll":"","txt_walking":"","txt_bicycle":"","txt_transit":"","txt_optimize":"","txt_alternatives":"","dirdefault":"0","gotoaddr":"0","gotoaddrzoom":"0","txtaddr":"Address: ##","erraddr":"Address ## not found!","txtgotoaddr":"Goto","clientgeotype":"google","lightbox":"0","txtlightbox":"Open lightbox","lbxcaption":"","lbxwidth":"500px","lbxheight":"700px","lbxcenterlat":"","lbxcenterlon":"","lbxzoom":"","sv":"none","svwidth":"100%","svheight":"300px","svautorotate":"0","svaddress":"1","kmlrenderer":"google","kmlsidebar":"none","kmlsbwidth":"200px","kmllightbox":"0","kmlhighlite":"{ \"color\": \"#aaffff\", \"opacity\": 0.3,  \"textcolor\": \"#000000\" }","proxy":"1","tilelayer":"","tilemethod":"","tileopacity":"1","tilebounds":"","tileminzoom":"0","tilemaxzoom":"19","twittername":"","twittertweets":"15","twittericon":"\/media\/plugin_googlemap3\/site\/Twitter\/twitter_map_icon.png","twitterline":"#ff0000ff","twitterlinewidth":"4","twitterstartloc":"0,0,0","lang":"es","mapType":"normal","geocoded":0,"tolat":"","tolon":"","toaddress":"","description":"","tooltip":"","kml":[],"kmlsb":[],"layer":[],"camera":[],"searchtext":"","latitude":"-22.351952","longitude":"-60.033811","waypoints":[],"mapnm":"15218_axdl4_0","descr":"0","geoxmloptions":{"titlestyle":" class=kmlinfoheader ","descstyle":" class=kmlinfodesc ","veryquiet":true,"quiet":true,"iwmethod":"click","sortbyname":null,"linktarget":"_self","linkmethod":"dblclick","hilite":{"color":"#aaffff","opacity":0.3,"textcolor":"#000000"},"lang":{"txtdir":"Directions: ","txtto":"To here","txtfrom":"From here","txtsrchnrby":"Search nearby","txtzoomhere":"Zoom Here","txtaddrstart":"Start address:","txtgetdir":"Go","txtback":"\u00ab Back","txtsearchnearby":"Search nearby: e.g. pizza","txtsearch":"Go"},"inputsize":"25"},"icontype":"","earthoptions":{"timeout":"300","borders":true,"buildings":false,"roads":false,"terrain":false,"lookat":[],"camera":[]}};
var mapstyled15218_axdl4_0 = null;
var googlemap15218_axdl4_0 = new GoogleMaps('15218_axdl4_0', mapconfig15218_axdl4_0, mapstyled15218_axdl4_0);
/*]]>*/</script></div><div class="clearbreak"></div></div></div></div></div></div>
							</div>
																		<div id="jsn-pos-user6" class="span4 order2 ">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Contáctenos</span></h3><div class="jsn-modulecontent">
<div  >
	<p>RADIO ZP-30<br />La Voz del Chaco Paraguayo<br />29 Filadelfia<br />9300 Fernheim<br />PARAGUAY</p>
<p>Tels: (595) 491 432 330 / (595) 491 432 031<br />Fax:(595) 491 432 501</p>
<p><span id="cloak92662">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak92662').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy92662 = '&#105;nf&#111;' + '&#64;';
 addy92662 = addy92662 + 'zp30' + '&#46;' + 'c&#111;m' + '&#46;' + 'py';
 var addy_text92662 = '&#105;nf&#111;' + '&#64;' + 'zp30' + '&#46;' + 'c&#111;m' + '&#46;' + 'py';
 document.getElementById('cloak92662').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy92662 + '\'>'+addy_text92662+'<\/a>';
 //-->
 </script></p></div><div class="clearbreak"></div></div></div></div></div></div>
							</div>
																		<div id="jsn-pos-user7" class="span4 order3 ">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Encuéntrenos en Facebook</span></h3><div class="jsn-modulecontent">
<div  >
	<table style="background-color: #ffffff; margin-left: auto; margin-right: auto;" border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td><iframe style="border: none; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.222222328186035px; overflow: hidden; width: 300px; height: 200px;" src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-ZP30%2F181237418746287&amp;width=300&amp;height=200&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1427567827457308" width="300" height="200" frameborder="0" scrolling="no"></iframe></td>
</tr>
</tbody>
</table></div><div class="clearbreak"></div></div></div></div></div></div>
							</div>
																	</div>
										</div></div>
				</div>
										<div id="jsn-footer"><div id="jsn-footer-inner"><div id="jsn-footer-inner1">
					<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer2 row-fluid">
										<div id="jsn-pos-footer" class="span6">
							<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<table style="line-height: 1.3em;">
<tbody>
<tr>
<td style="width: 65px;"><img style="margin-right: 5px; margin-left: 5px;" src="/main/images/banners/pray.png" alt="" width="60" height="60" align="left" /><br /><br /></td>
<td style="text-align: justify;"><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12px;"><span style="color: #ffffff;"><span style="color: #c0c0c0;"><span style="color: #ffffff;"><strong>Apóyenos con sus oraciones:  </strong></span><span style="text-align: justify;">La oración es la comunicación del cristiano con su padre Dios en el cielo. La oración a Dios es muy importante para que el intervenga con su Espíritu en todo lo que hacemos, porque la persona de por si puede hacer un gran esfuerzo sin ningún error, pero no va lograr nada sin la intervención de Dios. </span></span><strong><br /></strong></span></span></td>
</tr>
</tbody>
</table></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="clearbreak"></div></div></div></div>
						</div>
										<div id="jsn-pos-bottom" class="span6">
							<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<table style="line-height: 1.3em;">
<tbody>
<tr>
<td style="width: 65px;"><img style="margin-right: 5px; margin-left: 5px;" src="/main/images/banners/give.png" alt="" width="60" height="60" align="left" /><br /><br /></td>
<td style="text-align: justify;"><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12px;"><span style="color: #ffffff;"><span style="color: #c0c0c0;"><span style="color: #ffffff;"><strong>Apóyenos con finanzas: </strong></span><span style="text-align: justify;"> El trabajo de la Asociación Civil Radio ZP-30 tiene sus gastos fijos. Parte de los gastos son pagados por los socios de la Radio ZP30, pero muchas actividades dependen netamente de las donaciones de personas que quieren formar parte de esta obra misionera.</span></span><strong><br /></strong></span></span></td>
</tr>
</tbody>
</table></div><div class="clearbreak"></div></div></div></div>
						</div>
									</div>
				</div></div></div>
				</div>
	<div id="jsn-brand">
		<strong>Copyright Radio ZP30 - 2014</strong>
	</div>

</body>
</html>